robtex

9 de abril de 2005

 

Nueva vulnerabilidad en PHP Nuke

Esta vez en la version 7.4

http://www.hispasec.com/unaaldia/2359


Ya hay exploit disponible asi q ya sabeis, actualizando q sino viene el lamer de turno.

Comments: Publicar un comentario en la entrada

<< Home

This page is powered by Blogger. Isn't yours?

Licencia de Creative Commons
Esta obra está bajo una licencia de Creative Commons.
robtex