robtex

15 de septiembre de 2005

 

Firefox 1.0.6 vulnerable y sin parche

Parece ser q el navegador Firefox en su version 1.0.6 y anteriores tiene un problema de seguridad y al parecer no hay parche (aun), mira la noticia completa:

http://www.hispasec.com/unaaldia/2514

Comments:
Neeeeeeeng!!!

Que te quiero agregar a mi lector de feeds, pero no encuentro el feed de tu blog neng. Sabes cual es?

Por cierto, te tengo q devolver la tarjetula.

Un saludote

ivang@miscosas.org
 
http://revoluciondigital.blogspot.com/atom.xml
 
Publicar un comentario en la entrada

<< Home

This page is powered by Blogger. Isn't yours?

Licencia de Creative Commons
Esta obra está bajo una licencia de Creative Commons.
robtex