robtex

18 de junio de 2006

 

Calico electrónico no quiere a los linuxeros.

El famosisimo Calico electronico no quiere q los q usamos linux podamos ver la ultima temporada al menos hasta q a Macromierda le de por sacar la version 8 para linux. :(

http://www.calicoelectronico.com


Joer, realmente era necesario usar la ultimisima version de flash para hacer la serie????

Comments:
ies4linux :-)

http://www.tatanka.com.br/ies4linux/index-en.html
 
Publicar un comentario en la entrada

<< Home

This page is powered by Blogger. Isn't yours?

Licencia de Creative Commons
Esta obra está bajo una licencia de Creative Commons.
robtex