robtex

4 de octubre de 2009

 

¿Dispones de la última version de flash?

Desde hace un tiempo los agujeros de seguridad en flash hacen necesario tener actualizado tanto nuestro navegador como el propio flash. Para comprobar esto Adobe ha creado una página de prueba.

http://kb2.adobe.com/cps/155/tn_15507.html

Comments: Publicar un comentario en la entrada

<< Home

This page is powered by Blogger. Isn't yours?

Licencia de Creative Commons
Esta obra está bajo una licencia de Creative Commons.
robtex