robtex

5 de mayo de 2006

 

Actualizacion de seguridad importante en Ubuntu

Acabo de enterarme de una grave vulnerabilidad en las X minimo de ubuntu, q podria a un usuario local, explotar un buffer overflow o desbordamiento de pila como mas os guste, el tema es q podria hacer q este usuario consiguiese ejecutar comandos como root. Asi q todo el mundo a actualizar.

+ info

Comments: Publicar un comentario en la entrada

<< Home

This page is powered by Blogger. Isn't yours?

Licencia de Creative Commons
Esta obra está bajo una licencia de Creative Commons.
robtex